Forum du serveur Aegnor


    serveur toujours planté ?

    Partagez

    kevin01

    Messages : 1
    Date d'inscription : 18/12/2016

    serveur toujours planté ?

    Message par kevin01 le Dim 18 Déc - 14:09

    Bonjours

    Le problème vien de moi, ou le serveur est toujours planté ?

    Kayama

    Messages : 30
    Date d'inscription : 15/12/2016

    Re: serveur toujours planté ?

    Message par Kayama le Dim 18 Déc - 18:54

    Petit up, pour ma part j'arrive plus a me co a cette heure. Tout mes perso on freeze, déco reco écran noir apres la séléction du serveur et j'ai vider cache ...

    Quelqu'un peux me dire si je suis la seule ?


    Dernière édition par Kayama le Dim 18 Déc - 18:55, édité 1 fois (Raison : Oubli)

    timan

    Messages : 4
    Date d'inscription : 26/11/2016

    Re: serveur toujours planté ?

    Message par timan le Dim 18 Déc - 19:00

    Il y as eu un crash serveur , il faut attendre un reboot

    Kayama

    Messages : 30
    Date d'inscription : 15/12/2016

    Re: serveur toujours planté ?

    Message par Kayama le Dim 18 Déc - 19:01

    Okay merci =)

    Kayama

    Messages : 30
    Date d'inscription : 15/12/2016

    Re: serveur toujours planté ?

    Message par Kayama le Dim 18 Déc - 20:08

    Sa la refait ou c moi qui a bug ? Arwase help :s

    Kayama

    Messages : 30
    Date d'inscription : 15/12/2016

    Re: serveur toujours planté ?

    Message par Kayama le Lun 19 Déc - 13:02

    Toujours d'actualité, ces bugs/freeze/serveur off sont persistant et pénible ! :/

    Il fraudais vite réglé ces soucis avant tout.

    Contenu sponsorisé

    Re: serveur toujours planté ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 24 Nov - 8:29